


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Energía Positiva+, para paliar el impacto del COVID-19</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="350013465045595" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/Emprendedores.es" property="article:publisher">
<meta name="twitter:site" content="@Emprendedores">
<meta name="google-site-verification" content="8SQWHQAPOIQiq-Ot98wMUgjtWv7WfGU1c7SJyIvvcec">
<meta name="og:site_name" content="Emprendedores" property="og:site_name">
<meta name="title" content="Energía Positiva+, para paliar el impacto del COVID-19">
<meta name="description" content="Hasta el 19 de abril puedes presentar tu proyecto a la iniciativa Energía Positiva+ con la que se persigue mitigar los efectos del COVID-19 en España.
">
<meta name="keywords" content="Para startups innovadoras en el sector energético/ Energía Positiva+">
<meta name="og:title" content="Energía Positiva+ para paliar el impacto del coronavirus a través de la innovación" property="og:title">
<meta name="og:description" content="Hasta el 19 de abril tienes de plazo para presentar su proyecto a la iniciativa Energía Positiva+." property="og:description">
<meta name="article:modified_time" content="2020-04-07 04:53:57" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32068484/energia-startups-energeticas/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=1.00xw:0.613xh;0,0.168xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=1.00xw:0.613xh;0,0.168xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=0.819xw:1.00xh;0.0913xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2020-04-07 04:51:00" property="article:published_time">
<meta name="article:section" content="Quién te ayuda a emprender" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Quién te ayuda a emprender,ayuda-crear-empresa-negocio">
<meta name="sailthru.date" content="2020-04-07T16:51:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=1.00xw:0.613xh;0,0.168xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=0.819xw:1.00xh;0.0913xw,0">
<meta name="sailthru.socialtitle" content="Energía Positiva+ para paliar el impacto del coronavirus a través de la innovación">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/emprendedores/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/emprendedores/assets/images/favicon.ico" rel="icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.a7f2b9b.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/emprendedores/assets/fonts/IconFont.486c9f2eaf29c7c1c213e603283f8009.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/emprendedores/assets/css/fonts-deferred.fa8385c.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32068484/energia-startups-energeticas/" rel="canonical">
<link href="https://www.emprendedores.es/ayuda-crear-empresa-negocio/amp32068484/energia-startups-energeticas/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/emprendedores/assets/css/fonts-deferred.fa8385c.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/emprendedores/assets/css/standard-article-critical.c93b59d">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.32.1.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Emprendedores","prefix":"emprendedores","domain":"www.emprendedores.es","dartzone":"\/36117602\/hmies-emprendedores\/","icxSiteId":"1961","new-nav":false,"cds-paywall":false,"piano-paywall":false,"sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.emprendedores.es\/ayuda-crear-empresa-negocio\/a32068484\/energia-startups-energeticas\/","formerShareCount":"","pageUrl":"https:\/\/www.emprendedores.es\/ayuda-crear-empresa-negocio\/a32068484\/energia-startups-energeticas\/","author":{"name":"","role":""},"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"ampUrl":"https:\/\/www.emprendedores.es\/ayuda-crear-empresa-negocio\/amp32068484\/energia-startups-energeticas\/","autoSocial":"timely","collection":[],"createDate":{"year":"2020","month":"04","day":"07","hour":"16","minute":"39"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"emprendedores.article.32068484","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/energia-positiva-1586277761.jpg?crop=0.8186666666666667xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/energia-positiva-1586277761.jpg"},"modifiedDate":{"year":"2020","month":"04","day":"07","hour":"16","minute":"51"},"ogUrl":"https:\/\/www.emprendedores.es\/ayuda-crear-empresa-negocio\/a32068484\/energia-startups-energeticas\/","publishDate":{"year":"2020","month":"04","day":"07","hour":"16","minute":"51"},"section":{"name":"Qui\u00e9n te ayuda a emprender","prefix":"ayuda-crear-empresa-negocio"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Money","Career"],"title":"Energ\u00eda Positiva+ para paliar el impacto del coronavirus a trav\u00e9s de la innovaci\u00f3n","type":"News","universalID":"emprendedores.article.32068484","wordCount":327};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.emprendedores.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Qui\u00e9n te ayuda a emprender","subChannelName":"","contentTitle":"Energ\u00eda Positiva+ para paliar el impacto del coronavirus a trav\u00e9s de la innovaci\u00f3n","contentId":"emprendedores.article.32068484","canonicalUrl":"https:\/\/www.emprendedores.es\/ayuda-crear-empresa-negocio\/a32068484\/energia-startups-energeticas\/","ogUrl":"https:\/\/www.emprendedores.es\/ayuda-crear-empresa-negocio\/a32068484\/energia-startups-energeticas\/","contentSource":"Emprendedores ES","contentTopic":"","contentPublishDate":"1586278285","contentCollectionName":[],"contentAuthor":"Redacci\u00f3n Emprendedores","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Money","Career"],"articleLength":327};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.b1aa3d1.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32068484/energia-startups-energeticas/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Emprendedores","domain":"www.emprendedores.es","dartZone":"/36117602/hmies-emprendedores/","icxSiteId":"1961"},"content":{"authors":[],"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2020","month":"04","day":"07","hour":"16","minute":"39"},"displayType":"Standard Article","display_id":"32068484","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"2f201652-55cb-4c45-83f2-52f5868279bb","universalId":"emprendedores.article.32068484","images":{"lede":{"width":750,"height":614,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277761.jpg?crop=0.8186666666666667xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277761.jpg"},"social":{"width":750,"height":614,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=0.819xw:1.00xh;0.0913xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg"}},"modifiedDate":{"year":"2020","month":"04","day":"07","hour":"16","minute":"51"},"selectedMedia":[],"publishDate":{"year":"2020","month":"04","day":"07","hour":"16","minute":"51"},"slug":"energia-startups-energeticas","sourceName":"Hearst Editorial","section":{"name":"Quién te ayuda a emprender","prefix":"ayuda-crear-empresa-negocio"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Money","Career"],"title":"Energía Positiva+ para paliar el impacto del coronavirus a través de la innovación","wordCount":327},"template":"Standard Article","ogUrl":"https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32068484/energia-startups-energeticas/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32068484/energia-startups-energeticas/","publisher":{"@type":"Organization","name":"Emprendedores","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/emprendedores/assets/images/logos/logo-jsonld.69fb789.png","width":324,"height":55}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-04-07T16:51:25.423550Z","headline":"Energ\u00eda Positiva+ para paliar el impacto del coronavirus a trav\u00e9s de la innovaci\u00f3n","image":{"@type":"ImageObject","height":614,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=0.819xw:1.00xh;0.0913xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg","width":750},"mainEntityOfPage":{"@id":"https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32068484/energia-startups-energeticas/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277788.jpg?crop=0.819xw:1.00xh;0.0913xw,0&resize=100:*","articleBody":"Varias compa\u00f1\u00edas del sector energ\u00e9tico espa\u00f1ol se han unido para luchar de forma conjunta contra los efectos de la crisis provocada por el coronavirus en Espa\u00f1a. Para ello, han creado Energ\u00eda Positiva+, una iniciativa pionera en nuestro pa\u00eds porque articula la innovaci\u00f3n como principal herramienta para ofrecer respuestas eficaces para contribuir a paliar el impacto econ\u00f3mico y social del COVID-19. Esta plataforma est\u00e1 impulsada inicialmente por Red El\u00e9ctrica , Enag\u00e1s , CLH , Iberdrola , BP , EIT InnoEnergy y Acciona https://www.acciona.com/es/ , y ya han confirmado su colaboraci\u00f3n instituciones como Startup Ol\u00e9 , ASCRI , El Referente y Socios Inversores . Asimismo, est\u00e1 abierta a otras empresas y organizaciones que quieran incorporarse. Las corporaciones participantes, a trav\u00e9s de sus filiales o direcciones tecnol\u00f3gicas/equipos de corporate venturing, lanzan esta convocatoria urgente para atraer y apoyar financieramente a startups y scaleups que cuenten con proyectos innovadores que puedan ponerse en marcha de forma inmediata y desarrollarse e implantarse en el plazo m\u00e1ximo de un a\u00f1o. Los proyectos apoyados deben estar relacionados, desde la perspectiva de la energ\u00eda, con los \u00e1mbitos de la sostenibilidad ambiental, la movilidad, el impacto social, la digitalizaci\u00f3n, la telecomunicaci\u00f3n y el 4.0, y deber\u00e1n contribuir a paliar los efectos econ\u00f3micos y sociales provocados por el COVID-19 en Espa\u00f1a. Cada una de las compa\u00f1\u00edas apoyar\u00e1 al menos a una startup/scaleup aportando financiaci\u00f3n para el desarrollo del proyecto y/o poniendo a su disposici\u00f3n sus herramientas de innovaci\u00f3n, inversi\u00f3n, desarrollo comercial y estructura. El plazo para la recepci\u00f3n de propuestas est\u00e1 hasta el pr\u00f3ximo 19 de abril . El objetivo es agilizar al m\u00e1ximo el proceso de selecci\u00f3n de proyectos para que puedan empezar a trabajar a partir de la segunda quincena de mayo. Para consultar toda la informaci\u00f3n sobre Energ\u00eda Positiva+, haz clic aqu\u00ed .","wordCount":327}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/noticias-de-empresa/"  rel="nofollow">Noticias de empresa</a></li>
<li class="sidepanel-item" data-id="2"><a href="/agenda-emprendedores/"  rel="nofollow">Agenda Emprendedores</a></li>
<li class="sidepanel-item" data-id="3"><a href="/ideas-de-negocio/"  rel="nofollow">Ideas</a></li>
<li class="sidepanel-item" data-id="4"><a href="/crear-una-empresa/"  rel="nofollow">Crea tu empresa</a></li>
<li class="sidepanel-item" data-id="5"><a href="/gestion/"  rel="nofollow">Gestión</a></li>
<li class="sidepanel-item" data-id="6"><a href="/casos-de-exito/"  rel="nofollow">Casos de éxito</a></li>
<li class="sidepanel-item" data-id="7"><a href="/ayuda-crear-empresa-negocio/a24776334/quien-te-ayuda-a-emprender/"  rel="nofollow">Quién te ayuda a emprender</a></li>
<li class="sidepanel-item" data-id="8"><a href="/ayuda-crear-empresa-negocio/guia-de-empresas-e-instituciones/"  rel="nofollow">Guía de empresas e instituciones</a></li>
<li class="sidepanel-item" data-id="9"><a href="/guia-fiscal-juridica/a25044665/guia-juridica-y-fiscal/"  >Guía jurídica y fiscal</a></li>
<li class="sidepanel-item" data-id="10"><a href="/premios-emprendedores"  >Premios Emprendedores</a></li>
<li class="sidepanel-item" data-id="11"><a href="/revista/" target="_blank" rel="nofollow">Revista</a></li>
<li class="sidepanel-item" data-id="12"><a href="https://tienda-emprendedores.com/" target="_blank" rel="nofollow">Tienda</a></li>
<li class="sidepanel-item" data-id="13"><a href="/amazon-ofertas-rebajas/"  rel="nofollow">Lo mejor de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="14"><a href="https://emprendedores.es"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/Emprendedores.es" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/Emprendedores" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/RevistaEmprendedores" target="_blank" rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@Emprendedores_" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.linkedin.com/groups/3670139/profile" target="_blank" rel="nofollow">Linkedin</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="15"><a href="/franquicias/"  rel="nofollow">Franquicias</a>
<ul class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="/franquicias/"  rel="nofollow">Franquicias</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/agencias-de-viaje/"  rel="nofollow">Agencias de viaje</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/agencias-inmobiliarias/"  rel="nofollow">Agencias inmobiliarias</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/alimentacion-supermercados/"  rel="nofollow">Alimentación - Supermercados</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/belleza-estetica/"  rel="nofollow">Belleza - Estética</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/hosteleria-y-restauracion/"  rel="nofollow">Hostelería y restauración</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/informatica-internet-y-telecomunicaciones/"  rel="nofollow">Informática, internet y telecomunicaciones</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/mobiliario-decoracion/"  rel="nofollow">Mobiliario - Decoración</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/moda-y-complementos/"  rel="nofollow">Moda y complementos</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/negocios-del-automovil/"  rel="nofollow">Negocios del automóvil</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/ocio-y-educacion-infantil/"  rel="nofollow">Ocio y educación infantil</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/oficina-papeleria-consumibles/"  rel="nofollow">Oficina - Papelería - Consumibles</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/servicios-a-empresas-y-particulares/"  rel="nofollow">Servicios a empresas y particulares</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/tiendas-especializadas/"  rel="nofollow">Tiendas especializadas</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/tintorerias-lavanderias-arreglos-de-ropa/"  rel="nofollow">Tintorerías - Lavanderías - Arreglos de ropa</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/transporte-y-mensajeria/"  rel="nofollow">Transporte y mensajería</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/venta-automatica/"  rel="nofollow">Venta automática</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="/redescubre-seat/"  rel="nofollow">Redescubre Seat</a></li>
<li class="sidepanel-item" data-id="17"><a href="/franquicias/a25086018/franquicias-destacadas/"  rel="nofollow">Top franquicias</a></li>
<li class="sidepanel-item" data-id="18"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" >Aviso de privacidad</a></li>
<li class="sidepanel-item" data-id="19"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" >Politica de cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Emprendedores Home" title="Emprendedores Home">
				




	<svg viewBox="0 0 540 100.039">
  <path fill="#ffffff" d="M538.201 37.382c-.477-10.918-5.699-16.851-15.002-16.851-10.254 0-17.66 7.478-17.66 17.683 0 8.306 4.465 14.36 14.334 19.342 8.168 4.271 10.16 6.41 10.16 11.396 0 5.219-3.324 8.897-8.164 8.897-6.17 0-11.393-5.933-11.393-13.054 0-1.188.188-2.85.473-4.748l-6.266 1.779c.094 6.766.854 9.615 3.607 13.293 3.227 4.391 8.068 6.525 14.619 6.525 10.254 0 17.09-7.004 17.09-17.802 0-2.847-.475-5.458-1.52-7.833-1.898-4.628-4.084-6.644-11.961-10.678-8.736-4.391-11.68-7.477-11.68-12.341 0-4.866 3.607-8.782 8.166-8.782 5.602 0 9.398 4.985 9.398 12.58 0 .714-.098 1.426-.098 2.136l5.897-1.542zM498.19 59.811c.189 1.898.189 3.559.189 4.984 0 7.597-4.176 13.173-9.777 13.173-3.418 0-6.361-1.66-7.977-4.511-2.467-4.27-2.941-7.477-3.229-21.359h25.443c0-4.035-.092-7.595-.379-10.682-1.141-13.053-7.596-21.004-17.086-21.004-11.963 0-20.127 12.937-20.127 32.277 0 18.515 7.785 28.84 21.359 28.84 4.461 0 8.449-1.309 11.395-3.918 3.699-3.321 5.031-7.476 5.223-16.021l-5.034-1.779zm-20.793-12.224c.379-8.306.477-9.85 1.143-13.765.852-5.697 3.701-9.495 7.021-9.495 4.846 0 6.838 6.645 7.025 23.259l-15.189.001zM464.209 41.3c.377-1.543.664-2.969.854-4.274.477-2.254.762-4.508.762-6.882 0-6.052-2.564-9.612-6.742-9.612-4.748 0-8.166 3.797-11.107 12.223V20.412c-4.842 1.426-6.076 1.542-10.635 1.542h-.76v58.384h11.395V45.211c0-2.016.477-5.456 1.613-10.322 1.045-4.866 3.039-7.597 5.412-7.597 1.611 0 2.467 1.426 2.467 3.916 0 1.543-.283 3.443-.758 5.46-.287 1.068-.57 2.611-.949 4.628h8.449v.004h-.001zm-72.082 9.729c-.094 19.579 7.217 30.499 19.939 30.499s19.936-10.92 19.936-30.499c0-19.461-7.213-30.618-19.936-30.618s-19.939 11.156-19.939 30.618zm12.059 0c0-19.108 2.375-27.176 7.881-27.176s7.783 8.188 7.783 27.176c0 19.105-2.277 27.174-7.783 27.174s-7.881-8.068-7.881-27.174zM387.699 0c-4.934 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.584-10.444-2.562 0-5.125.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.889 29.906 15.951 29.906 5.885 0 8.164-1.309 11.961-7.477v6.168h11.201V0zm-27.054 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.404 5.223 7.881 12.104.281 3.439.471 10.56.471 15.663 0 3.682-.092 7.122-.283 10.326-.381 7.595-3.418 12.343-7.977 12.343-5.602.001-7.688-6.529-7.688-24.448zm-18.934 7.952c.191 1.898.191 3.559.191 4.984 0 7.597-4.182 13.173-9.781 13.173-3.416 0-6.359-1.66-7.975-4.511-2.465-4.27-2.943-7.477-3.23-21.359h25.445c0-4.035-.094-7.595-.379-10.682-1.141-13.053-7.594-21.004-17.09-21.004-11.961 0-20.125 12.937-20.125 32.277 0 18.515 7.783 28.84 21.359 28.84 4.463 0 8.449-1.309 11.396-3.918 3.699-3.321 5.029-7.476 5.219-16.021l-5.03-1.779zm-20.793-12.224c.381-8.306.477-9.85 1.143-13.765.854-5.697 3.703-9.495 7.023-9.495 4.844 0 6.836 6.645 7.025 23.259l-15.191.001zM304.432 0c-4.936 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.582-10.444-2.564 0-5.127.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.884 29.906 15.949 29.906 5.887 0 8.164-1.309 11.963-7.477v6.168h11.199V0zm-27.053 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.402 5.223 7.879 12.104.285 3.439.473 10.56.473 15.663 0 3.682-.092 7.122-.285 10.326-.379 7.595-3.416 12.343-7.977 12.343-5.6.001-7.686-6.529-7.686-24.448zm-16.465 28.479V34.417c0-8.545-4.272-13.885-11.204-13.885-2.658 0-5.41.949-7.879 2.61-3.134 2.254-4.748 4.39-7.783 9.969V20.412c-5.033 1.188-6.269 1.305-11.393 1.426V80.34h11.393V44.858c0-2.731.854-6.054 2.372-9.969 2.091-5.104 4.938-7.714 8.449-7.714 3.418 0 4.748 2.374 4.844 8.425v44.737h11.201zm-47.605-20.527c.189 1.898.189 3.559.189 4.984 0 7.597-4.179 13.173-9.78 13.173-3.416 0-6.359-1.66-7.975-4.511-2.468-4.27-2.942-7.477-3.228-21.359h25.442c0-4.035-.097-7.595-.38-10.682-1.139-13.053-7.596-21.004-17.09-21.004-11.962 0-20.124 12.937-20.124 32.277 0 18.515 7.784 28.84 21.358 28.84 4.463 0 8.45-1.309 11.395-3.918 3.701-3.321 5.032-7.476 5.222-16.021l-5.029-1.779zm-20.793-12.224c.38-8.306.475-9.85 1.138-13.765.854-5.697 3.705-9.495 7.025-9.495 4.843 0 6.836 6.645 7.025 23.259l-15.188.001zm-13.19-6.287c.379-1.543.665-2.969.855-4.274.475-2.254.757-4.508.757-6.882 0-6.052-2.562-9.612-6.74-9.612-4.749 0-8.166 3.797-11.108 12.223V20.412c-4.842 1.426-6.076 1.542-10.634 1.542h-.759v58.384h11.393V45.211c0-2.016.476-5.456 1.614-10.322 1.044-4.866 3.038-7.597 5.412-7.597 1.614 0 2.47 1.426 2.47 3.916 0 1.543-.285 3.443-.76 5.46-.285 1.068-.568 2.611-.95 4.628h8.45v.004zm-71.694 58.739h11.486V74.17c3.704 6.17 5.887 7.596 11.583 7.596 10.351 0 16.425-11.271 16.425-30.617 0-18.75-6.075-30.616-15.569-30.616-5.411 0-9.305 3.56-12.438 11.154V20.412c-5.033 1.305-6.359 1.426-11.486 1.542v78.085zm11.391-48.892c.095-11.392.379-14.002 2.185-18.869 1.327-3.679 3.895-6.171 6.36-6.171 5.315 0 7.594 7.24 7.594 24.208 0 19.7-2.087 26.347-8.259 26.347-1.803 0-3.608-1.066-4.843-2.968-2.564-3.796-3.039-7.239-3.039-19.817v-2.729h.002zm-16.045 29.191V34.059c0-8.545-4.082-13.766-10.729-13.766-5.602 0-10.062 3.44-14.052 11.037-1.993-8.426-4.271-10.919-10.253-10.919-5.602 0-9.873 3.323-14.146 11.156V20.411c-5.032 1.305-6.361 1.426-11.393 1.426v58.501H53.8V45.211c0-10.322 3.891-18.036 9.019-18.036 3.038 0 3.989 1.896 3.989 7.594v45.568h11.391V45.096c0-10.205 3.989-18.038 9.21-18.038 3.039 0 4.083 2.137 4.179 7.713V80.34l11.39-.002zM36.362 1.306H.001V80.34h39.873v-5.932H12.819V39.282h19.937v-5.579H12.819V7.239h23.544l-.001-5.933z"/>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ideas-de-negocio/"  rel="nofollow">Ideas</a></li>
<li class="nav-item" data-id="2"><a href="/casos-de-exito/"  rel="nofollow">Casos de éxito</a></li>
<li class="nav-item" data-id="3"><a href="/formacion-cursos-emprendedores-talleres/"  rel="nofollow">Formación</a></li>
<li class="nav-item" data-id="4"><a href="/ayuda-crear-empresa-negocio/"  rel="nofollow">Ayudas</a></li>
<li class="nav-item" data-id="5"><a href="/franquicias/"  rel="nofollow">Franquicias</a></li></ul>

												
												<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=emprendedores" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

																				<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-newsletter active"><li class="nav-menu-item nav-item active" data-id="1"><a href="http://x.newsletter.emprendedores.es/ats/show.aspx?cr=100322&amp;fm=55&amp;utm_source=emprendedores.es&amp;utm_medium=referral&amp;utm_campaign=home_page"  >Newsletter</a></li></ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/franquicias/a25086018/franquicias-destacadas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Franquicias destacadas" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Franquicias destacadas</div>

		

		
		
			</div>
	
			</a>
	</div>

							


	













<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/ayuda-crear-empresa-negocio/a24776334/quien-te-ayuda-a-emprender/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Instituciones y empresas que te ayudan a emprender" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Start-Up&#x20;Offices&#x20;In&#x20;The&#x20;Collective&#x20;Temperance&#x20;Hospital"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Instituciones y empresas que te ayudan a emprender</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/formacion-cursos-emprendedores-talleres/a27579743/formacion-cursos-guia-talleres/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Másteres y cursos para emprendedores" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="SDU&#x20;Campus&#x20;Kolding,&#x20;Kolding,&#x20;Denmark.&#x20;Architect&#x3A;&#x20;Henning&#x20;Larsen&#x20;Architects,&#x20;2015."
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Másteres y cursos para emprendedores</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/gestion/a31986050/aula-emprendedores-cursos-formacion/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Aula Emprendedores: cursos a precios razonables" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/es.h-cdn.co/empes/images/emprendedores/gestion/claves-buena-gestion-financiera/hombre-ordenador/1355385-1-esl-ES/hombre-ordenador.jpg?crop=1xw:0.650571791613723xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/es.h-cdn.co/empes/images/emprendedores/gestion/claves-buena-gestion-financiera/hombre-ordenador/1355385-1-esl-ES/hombre-ordenador.jpg?crop=1xw:0.650571791613723xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/es.h-cdn.co/empes/images/emprendedores/gestion/claves-buena-gestion-financiera/hombre-ordenador/1355385-1-esl-ES/hombre-ordenador.jpg?crop=1xw:0.650571791613723xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/empes/images/emprendedores/gestion/claves-buena-gestion-financiera/hombre-ordenador/1355385-1-esl-ES/hombre-ordenador.jpg?crop=1xw:0.650571791613723xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/empes/images/emprendedores/gestion/claves-buena-gestion-financiera/hombre-ordenador/1355385-1-esl-ES/hombre-ordenador.jpg?crop=1xw:0.650571791613723xh;center,top&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Aula Emprendedores: cursos a precios razonables</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/redescubre-seat/a32047712/seat-produccion-respiradores-oxygen/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="SEAT arranca la producción de respiradores" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/singlephoto-0-resizeviewport-1200-filereferenceoriginal-1586157146.jpg?crop=1xw:0.748xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/singlephoto-0-resizeviewport-1200-filereferenceoriginal-1586157146.jpg?crop=1xw:0.748xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/singlephoto-0-resizeviewport-1200-filereferenceoriginal-1586157146.jpg?crop=1xw:0.748xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/singlephoto-0-resizeviewport-1200-filereferenceoriginal-1586157146.jpg?crop=1xw:0.748xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/singlephoto-0-resizeviewport-1200-filereferenceoriginal-1586157146.jpg?crop=1xw:0.748xh;center,top&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">SEAT arranca la producción de respiradores</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Emprendedores</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																SEAT
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Energ&iacute;a Positiva+ para paliar el impacto del coronavirus a trav&eacute;s de la innovaci&oacute;n</h1>

					<div class="content-dek standard-dek"><p>Hasta el <strong>19 de abril </strong>tienes de plazo para presentar tu proyecto a la iniciativa Energ&iacute;a Positiva+ con la que se persigue mitigar los efectos econ&oacute;micos y sociales provocados por el COVID-19 en Espa&ntilde;a.</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Redacci&oacute;n Emprendedores</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-04-07T16:51:25.423550Z">
											07/04/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:81.8667%">
				
	
						<img class="lazyload lazyimage" alt="image" title="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277761.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277761.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277761.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/energia-positiva-1586277761.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Positiva+</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">Varias compa&ntilde;&iacute;as del sector energ&eacute;tico espa&ntilde;ol se han unido para luchar de forma conjunta contra los efectos de la crisis provocada por el coronavirus en Espa&ntilde;a. Para ello, han creado Energ&iacute;a Positiva+, una iniciativa pionera en nuestro pa&iacute;s porque articula la innovaci&oacute;n como principal herramienta para ofrecer respuestas eficaces para contribuir a paliar el impacto econ&oacute;mico y social del COVID-19. </p><p class="body-text">Esta plataforma est&aacute; impulsada inicialmente por <a class="body-link" href="https://www.ree.es/es" target="_blank" data-vars-ga-outbound-link="https://www.ree.es/es">Red El&eacute;ctrica</a>, <a class="body-link" href="https://www.enagas.es/portal/site/enagas" target="_blank" data-vars-ga-outbound-link="https://www.enagas.es/portal/site/enagas">Enag&aacute;s</a>, <a class="body-link" href="https://www.clh.es/index.cfm?lang=sp" target="_blank" data-vars-ga-outbound-link="https://www.clh.es/index.cfm?lang=sp">CLH</a>, <a class="body-link" href="https://www.iberdrola.es" target="_blank" data-vars-ga-outbound-link="https://www.iberdrola.es">Iberdrola</a>, <a class="body-link" href="https://mibp.es/es/welcome" target="_blank" data-vars-ga-outbound-link="https://mibp.es/es/welcome">BP</a>, <a class="body-link" href="https://www.innoenergy.com" target="_blank" data-vars-ga-outbound-link="https://www.innoenergy.com">EIT InnoEnergy</a> y <a class="body-link" href="https://www.acciona.com/es" target="_blank" data-vars-ga-outbound-link="https://www.acciona.com/es">Acciona</a> <a class="body-link" href="https://www.acciona.com/es/" data-vars-ga-outbound-link="https://www.acciona.com/es/">https://www.acciona.com/es/</a> , y ya han confirmado su colaboraci&oacute;n instituciones como <a class="body-link" href="https://startupole.eu/" target="_blank" data-vars-ga-outbound-link="https://startupole.eu/">Startup Ol&eacute;</a>, <a class="body-link" href="https://www.ascri.org/" target="_blank" data-vars-ga-outbound-link="https://www.ascri.org/">ASCRI</a>, <a class="body-link" href="https://www.elreferente.es/" target="_blank" data-vars-ga-outbound-link="https://www.elreferente.es/">El Referente</a> y <a class="body-link" href="https://www.sociosinversores.com/" target="_blank" data-vars-ga-outbound-link="https://www.sociosinversores.com/">Socios Inversores</a>. Asimismo, est&aacute; abierta a otras empresas y organizaciones que quieran incorporarse.</p><p class="body-text">Las corporaciones participantes, a trav&eacute;s de sus filiales o direcciones tecnol&oacute;gicas/equipos de <em>corporate venturing,</em> lanzan esta convocatoria urgente para atraer y apoyar financieramente a <em>startups</em> y <em>scaleups</em> que cuenten con proyectos innovadores que puedan ponerse en marcha de forma inmediata y desarrollarse e implantarse en el plazo m&aacute;ximo de un a&ntilde;o. </p><p class="body-text">Los proyectos apoyados deben estar relacionados, desde la perspectiva de la energ&iacute;a, con los &aacute;mbitos de la sostenibilidad ambiental, la movilidad, el impacto social, la digitalizaci&oacute;n, la telecomunicaci&oacute;n y el 4.0, y deber&aacute;n contribuir a paliar los efectos econ&oacute;micos y sociales provocados por el COVID-19 en Espa&ntilde;a.</p><p class="body-text">Cada una de las compa&ntilde;&iacute;as apoyar&aacute; al menos a una <em>startup/scaleup</em> aportando financiaci&oacute;n para el desarrollo del proyecto y/o poniendo a su disposici&oacute;n sus herramientas de innovaci&oacute;n, inversi&oacute;n, desarrollo comercial y estructura.</p><p class="body-text">El plazo para la recepci&oacute;n de propuestas est&aacute; <strong>hasta el pr&oacute;ximo 19 de abril</strong>. El objetivo es agilizar al m&aacute;ximo el proceso de selecci&oacute;n de proyectos para que puedan empezar a trabajar a partir de la segunda quincena de mayo. Para consultar toda la informaci&oacute;n sobre Energ&iacute;a Positiva+, haz clic <a class="body-link" href="https://callenergiapositiva.com" target="_blank" data-vars-ga-outbound-link="https://callenergiapositiva.com">aqu&iacute;</a>. </p>


						
						
						<div id="piano-inline"></div>


								</div>

		
    <div class="next-with-recirc">
        <a href="/ayuda-crear-empresa-negocio/a32002029/cursos-gratis-online-ebs/" data-id="24b68fb2-d57b-426e-880c-bcf178a9202e"></a>
    </div>

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/ayuda-crear-empresa-negocio/">Quién te ayuda a emprender</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
				<a href="/ayuda-crear-empresa-negocio/a32065907/medicos-sin-fronteras-covid19/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El apoyo de Médicos sin Fronteras en la pandemia" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32065907/medicos-sin-fronteras-covid19/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coronavirus-1586268255.jpg?crop=1xw:0.9736842105263158xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coronavirus-1586268255.jpg?crop=1xw:0.9736842105263158xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coronavirus-1586268255.jpg?crop=1xw:0.9736842105263158xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coronavirus-1586268255.jpg?crop=1xw:0.9736842105263158xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coronavirus-1586268255.jpg?crop=1xw:0.9736842105263158xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coronavirus-1586268255.jpg?crop=1xw:0.9736842105263158xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El apoyo de Médicos sin Fronteras en la pandemia</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/ayuda-crear-empresa-negocio/a32053042/asesoramiento-legal-gratis-emprendedores-autonomos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Asesoramiento legal gratuito para emprendedores" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32053042/asesoramiento-legal-gratis-emprendedores-autonomos/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1065824400.jpg?crop=1xw:0.7053364269141531xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1065824400.jpg?crop=1xw:0.7053364269141531xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1065824400.jpg?crop=1xw:0.7053364269141531xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1065824400.jpg?crop=1xw:0.7053364269141531xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1065824400.jpg?crop=1xw:0.7053364269141531xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1065824400.jpg?crop=1xw:0.7053364269141531xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Asesoramiento legal gratuito para emprendedores</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
				<a href="/ayuda-crear-empresa-negocio/a31907993/solidaridad-corporativa-coronavirus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Empresas solidarias contra el coronavirus" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a31907993/solidaridad-corporativa-coronavirus/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1210366866.jpg?crop=1.00xw:0.691xh;0,0.0861xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1210366866.jpg?crop=1.00xw:0.691xh;0,0.0861xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1210366866.jpg?crop=1.00xw:0.691xh;0,0.0861xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1210366866.jpg?crop=1.00xw:0.691xh;0,0.0861xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1210366866.jpg?crop=1.00xw:0.691xh;0,0.0861xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1210366866.jpg?crop=1.00xw:0.691xh;0,0.0861xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Empresas solidarias contra el coronavirus</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/ayuda-crear-empresa-negocio/a32054208/speedway-startups-en-cuarentena/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Webinar para &#039;Startups en cuarentena’" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32054208/speedway-startups-en-cuarentena/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91783293-3047067862041635-877037712027156480-o-1-1586191518.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91783293-3047067862041635-877037712027156480-o-1-1586191518.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91783293-3047067862041635-877037712027156480-o-1-1586191518.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91783293-3047067862041635-877037712027156480-o-1-1586191518.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91783293-3047067862041635-877037712027156480-o-1-1586191518.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91783293-3047067862041635-877037712027156480-o-1-1586191518.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Webinar para 'Startups en cuarentena’</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
				<a href="/ayuda-crear-empresa-negocio/a32049875/seedrocket-startup-homeschool-yoemprendoencas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sesiones online gratuitas para startups" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32049875/seedrocket-startup-homeschool-yoemprendoencas/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/javier-andres-1586170060.jpg?crop=1xw:0.8362676056338029xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/javier-andres-1586170060.jpg?crop=1xw:0.8362676056338029xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/javier-andres-1586170060.jpg?crop=1xw:0.8362676056338029xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/javier-andres-1586170060.jpg?crop=1xw:0.8362676056338029xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/javier-andres-1586170060.jpg?crop=1xw:0.8362676056338029xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/javier-andres-1586170060.jpg?crop=1xw:0.8362676056338029xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Sesiones online gratuitas para startups</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
				<a href="/ayuda-crear-empresa-negocio/a32048535/prestamos-ico-covid19/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ya puedes pedir tu préstamo ICO" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32048535/prestamos-ico-covid19/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1144821348.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1144821348.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1144821348.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1144821348.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1144821348.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1144821348.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Ya puedes pedir tu préstamo ICO</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
				<a href="/ayuda-crear-empresa-negocio/a32048466/metricson-inversion-crisis-startups/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El nuevo modelo de inversión de Metricson" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32048466/metricson-inversion-crisis-startups/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luis-gosalbez-1586161825.jpg?crop=1xw:0.6536170212765957xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luis-gosalbez-1586161825.jpg?crop=1xw:0.6536170212765957xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luis-gosalbez-1586161825.jpg?crop=1xw:0.6536170212765957xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luis-gosalbez-1586161825.jpg?crop=1xw:0.6536170212765957xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luis-gosalbez-1586161825.jpg?crop=1xw:0.6536170212765957xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luis-gosalbez-1586161825.jpg?crop=1xw:0.6536170212765957xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El nuevo modelo de inversión de Metricson</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/ayuda-crear-empresa-negocio/a32047904/correoslabs-covid19-startups/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="CorreosLabs busca soluciones ante el COVID-19" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32047904/correoslabs-covid19-startups/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/correoslabs-1586158820.png?crop=1.00xw:0.669xh;0,0.231xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/correoslabs-1586158820.png?crop=1.00xw:0.669xh;0,0.231xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/correoslabs-1586158820.png?crop=1.00xw:0.669xh;0,0.231xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/correoslabs-1586158820.png?crop=1.00xw:0.669xh;0,0.231xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/correoslabs-1586158820.png?crop=1.00xw:0.669xh;0,0.231xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/correoslabs-1586158820.png?crop=1.00xw:0.669xh;0,0.231xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">CorreosLabs busca soluciones ante el COVID-19</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
				<a href="/ayuda-crear-empresa-negocio/a32029142/iniciativas-apoyo-empresas-covid/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Al rescate del tejido empresarial" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32029142/iniciativas-apoyo-empresas-covid/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iker-marcaide-1-1-1585910974.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iker-marcaide-1-1-1585910974.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iker-marcaide-1-1-1585910974.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iker-marcaide-1-1-1585910974.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iker-marcaide-1-1-1585910974.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iker-marcaide-1-1-1585910974.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Al rescate del tejido empresarial</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/ayuda-crear-empresa-negocio/a32006321/contratacion-onboarding-streaming-bot/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Contratación y onboarding en tiempos de crisis" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/a32006321/contratacion-onboarding-streaming-bot/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contratacion-viceollamada-1585753249.jpg?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contratacion-viceollamada-1585753249.jpg?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contratacion-viceollamada-1585753249.jpg?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contratacion-viceollamada-1585753249.jpg?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contratacion-viceollamada-1585753249.jpg?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contratacion-viceollamada-1585753249.jpg?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Contratación y onboarding en tiempos de crisis</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ayuda-crear-empresa-negocio/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Quién te ayuda a emprender" data-vars-ga-outbound-link="https://www.emprendedores.es/ayuda-crear-empresa-negocio/">Quién te ayuda a emprender</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/agenda-emprendedores/a63134/impacta-energia-chile-2016/" title="Impacta Energía" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Impacta Energía" data-vars-ga-outbound-link="//www.emprendedores.es/agenda-emprendedores/a63134/impacta-energia-chile-2016/">Impacta Energía</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/crear-una-empresa/a31217852/enagas-emprende-startups-energia/" title="Para startups que apoyen la transición energética" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Para startups que apoyen la transición energética" data-vars-ga-outbound-link="//www.emprendedores.es/crear-una-empresa/a31217852/enagas-emprende-startups-energia/">Para startups que apoyen la transición energética</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/ideas-de-negocio/a27013879/proyectos-innovacion-impacto-social-premios-mapfre-startups/" title="27 ideas de impacto social con premio" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="27 ideas de impacto social con premio" data-vars-ga-outbound-link="//www.emprendedores.es/ideas-de-negocio/a27013879/proyectos-innovacion-impacto-social-premios-mapfre-startups/">27 ideas de impacto social con premio</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/gestion/a13967/humor-positivo/" title="Humor Positivo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Humor Positivo" data-vars-ga-outbound-link="//www.emprendedores.es/gestion/a13967/humor-positivo/">Humor Positivo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/ideas-de-negocio/a23417/promed-energia/" title="Promed Energía" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Promed Energía" data-vars-ga-outbound-link="//www.emprendedores.es/ideas-de-negocio/a23417/promed-energia/">Promed Energía</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/gestion/a16334/energias-verdes/" title="Energías verdes" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Energías verdes" data-vars-ga-outbound-link="//www.emprendedores.es/gestion/a16334/energias-verdes/">Energías verdes</a>
				</li>
			
								</ul>
	</div>
<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Emprendedores Home" title="Emprendedores Home">
				




	<svg viewBox="0 0 540 100.039">
  <path fill="#ffffff" d="M538.201 37.382c-.477-10.918-5.699-16.851-15.002-16.851-10.254 0-17.66 7.478-17.66 17.683 0 8.306 4.465 14.36 14.334 19.342 8.168 4.271 10.16 6.41 10.16 11.396 0 5.219-3.324 8.897-8.164 8.897-6.17 0-11.393-5.933-11.393-13.054 0-1.188.188-2.85.473-4.748l-6.266 1.779c.094 6.766.854 9.615 3.607 13.293 3.227 4.391 8.068 6.525 14.619 6.525 10.254 0 17.09-7.004 17.09-17.802 0-2.847-.475-5.458-1.52-7.833-1.898-4.628-4.084-6.644-11.961-10.678-8.736-4.391-11.68-7.477-11.68-12.341 0-4.866 3.607-8.782 8.166-8.782 5.602 0 9.398 4.985 9.398 12.58 0 .714-.098 1.426-.098 2.136l5.897-1.542zM498.19 59.811c.189 1.898.189 3.559.189 4.984 0 7.597-4.176 13.173-9.777 13.173-3.418 0-6.361-1.66-7.977-4.511-2.467-4.27-2.941-7.477-3.229-21.359h25.443c0-4.035-.092-7.595-.379-10.682-1.141-13.053-7.596-21.004-17.086-21.004-11.963 0-20.127 12.937-20.127 32.277 0 18.515 7.785 28.84 21.359 28.84 4.461 0 8.449-1.309 11.395-3.918 3.699-3.321 5.031-7.476 5.223-16.021l-5.034-1.779zm-20.793-12.224c.379-8.306.477-9.85 1.143-13.765.852-5.697 3.701-9.495 7.021-9.495 4.846 0 6.838 6.645 7.025 23.259l-15.189.001zM464.209 41.3c.377-1.543.664-2.969.854-4.274.477-2.254.762-4.508.762-6.882 0-6.052-2.564-9.612-6.742-9.612-4.748 0-8.166 3.797-11.107 12.223V20.412c-4.842 1.426-6.076 1.542-10.635 1.542h-.76v58.384h11.395V45.211c0-2.016.477-5.456 1.613-10.322 1.045-4.866 3.039-7.597 5.412-7.597 1.611 0 2.467 1.426 2.467 3.916 0 1.543-.283 3.443-.758 5.46-.287 1.068-.57 2.611-.949 4.628h8.449v.004h-.001zm-72.082 9.729c-.094 19.579 7.217 30.499 19.939 30.499s19.936-10.92 19.936-30.499c0-19.461-7.213-30.618-19.936-30.618s-19.939 11.156-19.939 30.618zm12.059 0c0-19.108 2.375-27.176 7.881-27.176s7.783 8.188 7.783 27.176c0 19.105-2.277 27.174-7.783 27.174s-7.881-8.068-7.881-27.174zM387.699 0c-4.934 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.584-10.444-2.562 0-5.125.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.889 29.906 15.951 29.906 5.885 0 8.164-1.309 11.961-7.477v6.168h11.201V0zm-27.054 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.404 5.223 7.881 12.104.281 3.439.471 10.56.471 15.663 0 3.682-.092 7.122-.283 10.326-.381 7.595-3.418 12.343-7.977 12.343-5.602.001-7.688-6.529-7.688-24.448zm-18.934 7.952c.191 1.898.191 3.559.191 4.984 0 7.597-4.182 13.173-9.781 13.173-3.416 0-6.359-1.66-7.975-4.511-2.465-4.27-2.943-7.477-3.23-21.359h25.445c0-4.035-.094-7.595-.379-10.682-1.141-13.053-7.594-21.004-17.09-21.004-11.961 0-20.125 12.937-20.125 32.277 0 18.515 7.783 28.84 21.359 28.84 4.463 0 8.449-1.309 11.396-3.918 3.699-3.321 5.029-7.476 5.219-16.021l-5.03-1.779zm-20.793-12.224c.381-8.306.477-9.85 1.143-13.765.854-5.697 3.703-9.495 7.023-9.495 4.844 0 6.836 6.645 7.025 23.259l-15.191.001zM304.432 0c-4.936 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.582-10.444-2.564 0-5.127.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.884 29.906 15.949 29.906 5.887 0 8.164-1.309 11.963-7.477v6.168h11.199V0zm-27.053 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.402 5.223 7.879 12.104.285 3.439.473 10.56.473 15.663 0 3.682-.092 7.122-.285 10.326-.379 7.595-3.416 12.343-7.977 12.343-5.6.001-7.686-6.529-7.686-24.448zm-16.465 28.479V34.417c0-8.545-4.272-13.885-11.204-13.885-2.658 0-5.41.949-7.879 2.61-3.134 2.254-4.748 4.39-7.783 9.969V20.412c-5.033 1.188-6.269 1.305-11.393 1.426V80.34h11.393V44.858c0-2.731.854-6.054 2.372-9.969 2.091-5.104 4.938-7.714 8.449-7.714 3.418 0 4.748 2.374 4.844 8.425v44.737h11.201zm-47.605-20.527c.189 1.898.189 3.559.189 4.984 0 7.597-4.179 13.173-9.78 13.173-3.416 0-6.359-1.66-7.975-4.511-2.468-4.27-2.942-7.477-3.228-21.359h25.442c0-4.035-.097-7.595-.38-10.682-1.139-13.053-7.596-21.004-17.09-21.004-11.962 0-20.124 12.937-20.124 32.277 0 18.515 7.784 28.84 21.358 28.84 4.463 0 8.45-1.309 11.395-3.918 3.701-3.321 5.032-7.476 5.222-16.021l-5.029-1.779zm-20.793-12.224c.38-8.306.475-9.85 1.138-13.765.854-5.697 3.705-9.495 7.025-9.495 4.843 0 6.836 6.645 7.025 23.259l-15.188.001zm-13.19-6.287c.379-1.543.665-2.969.855-4.274.475-2.254.757-4.508.757-6.882 0-6.052-2.562-9.612-6.74-9.612-4.749 0-8.166 3.797-11.108 12.223V20.412c-4.842 1.426-6.076 1.542-10.634 1.542h-.759v58.384h11.393V45.211c0-2.016.476-5.456 1.614-10.322 1.044-4.866 3.038-7.597 5.412-7.597 1.614 0 2.47 1.426 2.47 3.916 0 1.543-.285 3.443-.76 5.46-.285 1.068-.568 2.611-.95 4.628h8.45v.004zm-71.694 58.739h11.486V74.17c3.704 6.17 5.887 7.596 11.583 7.596 10.351 0 16.425-11.271 16.425-30.617 0-18.75-6.075-30.616-15.569-30.616-5.411 0-9.305 3.56-12.438 11.154V20.412c-5.033 1.305-6.359 1.426-11.486 1.542v78.085zm11.391-48.892c.095-11.392.379-14.002 2.185-18.869 1.327-3.679 3.895-6.171 6.36-6.171 5.315 0 7.594 7.24 7.594 24.208 0 19.7-2.087 26.347-8.259 26.347-1.803 0-3.608-1.066-4.843-2.968-2.564-3.796-3.039-7.239-3.039-19.817v-2.729h.002zm-16.045 29.191V34.059c0-8.545-4.082-13.766-10.729-13.766-5.602 0-10.062 3.44-14.052 11.037-1.993-8.426-4.271-10.919-10.253-10.919-5.602 0-9.873 3.323-14.146 11.156V20.411c-5.032 1.305-6.361 1.426-11.393 1.426v58.501H53.8V45.211c0-10.322 3.891-18.036 9.019-18.036 3.038 0 3.989 1.896 3.989 7.594v45.568h11.391V45.096c0-10.205 3.989-18.038 9.21-18.038 3.039 0 4.083 2.137 4.179 7.713V80.34l11.39-.002zM36.362 1.306H.001V80.34h39.873v-5.932H12.819V39.282h19.937v-5.579H12.819V7.239h23.544l-.001-5.933z"/>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/Emprendedores.es" target="_blank" data-social-key="facebook" aria-label="Emprendedores Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/Emprendedores" target="_blank" data-social-key="twitter" aria-label="Emprendedores Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/RevistaEmprendedores" target="_blank" data-social-key="youtube" aria-label="Emprendedores YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a24772663/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="http://www.hearst.es/publicidad"  rel="nofollow">Publicidad</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://x.newsletter.emprendedores.es/ats/show.aspx?cr=100322&amp;fm=55" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="/marketing/"  rel="nofollow">Marketing</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/autonomos/"  rel="nofollow">Autónomos</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/ayudas/"  rel="nofollow">Ayudas</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/estrategia/"  rel="nofollow">Estrategia</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/finanzas/"  rel="nofollow">Finanzas</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/gestion/"  rel="nofollow">Gestión</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/habilidades/"  rel="nofollow">Habilidades</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/legislacion-y-fiscalidad/"  rel="nofollow">Legislación y fiscalidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/emprendedores/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Editorial - Emprendedores, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Emprendedores, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Emprendedores participa en varios programas de afiliación de marketing, lo que significa que Emprendedores recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" >Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" >Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a41389/aviso-legal2/"  >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  >Sitemap</a></li></ul>

					</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="95dba977-8174-40b6-b98a-cf73f1048f91">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Emprendedores",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/emprendedores/assets/css/standard-article.fc0b2f7.css"],
		m = ["https://assets.hearstapps.com/sites/emprendedores/assets/css/standard-article-mobile.28cc333.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.a7f2b9b.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

