


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Si tiene una empresa, “no retrases los pagos a tus proveedores”</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="350013465045595" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/Emprendedores.es" property="article:publisher">
<meta name="twitter:site" content="@Emprendedores">
<meta name="google-site-verification" content="8SQWHQAPOIQiq-Ot98wMUgjtWv7WfGU1c7SJyIvvcec">
<meta name="og:site_name" content="Emprendedores" property="og:site_name">
<meta name="title" content="Si tiene una empresa, “no retrases los pagos a tus proveedores”">
<meta name="description" content="#YoNoRetrasoLosPagos, una campaña independiente para evitar que la economía colapse">
<meta name="keywords" content="Campaña #YoNoRetrasoLosPagos">
<meta name="og:title" content="Si eres empresario o autónomo, “no retrases los pagos a tus proveedores”" property="og:title">
<meta name="og:description" content="#YoNoRetrasoLosPagos, una campaña independiente para evitar que la economía colapse" property="og:description">
<meta name="article:modified_time" content="2020-03-30 09:44:28" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.emprendedores.es/gestion/a31973420/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=1.00xw:0.751xh;0,0.0367xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=1.00xw:0.751xh;0,0.0367xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=0.669xw:1.00xh;0.246xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2020-03-30 08:33:00" property="article:published_time">
<meta name="article:section" content="Gestión" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Gestión,gestion">
<meta name="sailthru.date" content="2020-03-30T08:33:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=1.00xw:0.751xh;0,0.0367xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=0.669xw:1.00xh;0.246xw,0">
<meta name="sailthru.socialtitle" content="Si eres empresario o autónomo, “no retrases los pagos a tus proveedores”">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/emprendedores/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/emprendedores/assets/images/favicon.ico" rel="icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.7a4527c.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.62eeb36.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/emprendedores/assets/fonts/IconFont.486c9f2eaf29c7c1c213e603283f8009.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/emprendedores/assets/css/fonts-deferred.f25db01.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.emprendedores.es/gestion/a31973420/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores/" rel="canonical">
<link href="https://www.emprendedores.es/gestion/amp31973420/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/emprendedores/assets/css/fonts-deferred.f25db01.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/emprendedores/assets/css/standard-article-critical.f7a6b69">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.32.1.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Emprendedores","prefix":"emprendedores","domain":"www.emprendedores.es","dartzone":"\/36117602\/hmies-emprendedores\/","icxSiteId":"1961","new-nav":false,"cds-paywall":false,"piano-paywall":false,"sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.emprendedores.es\/gestion\/a31973420\/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores\/","formerShareCount":"","pageUrl":"https:\/\/www.emprendedores.es\/gestion\/a31973420\/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores\/","author":{"name":"","role":""},"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"ampUrl":"https:\/\/www.emprendedores.es\/gestion\/amp31973420\/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores\/","autoSocial":"timely","collection":[],"createDate":{"year":"2020","month":"03","day":"30","hour":"8","minute":"24"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"emprendedores.article.31973420","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/istock-583855344-1585556889.jpg?crop=0.6666666666666666xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/istock-583855344-1585556889.jpg"},"modifiedDate":{"year":"2020","month":"03","day":"30","hour":"8","minute":"33"},"ogUrl":"https:\/\/www.emprendedores.es\/gestion\/a31973420\/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores\/","publishDate":{"year":"2020","month":"03","day":"30","hour":"8","minute":"33"},"section":{"name":"Gesti\u00f3n","prefix":"gestion"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Technology","Internet","Money"],"title":"Si eres empresario o aut\u00f3nomo, \u201cno retrases los pagos a tus proveedores\u201d","type":"News","universalID":"emprendedores.article.31973420","wordCount":877};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.emprendedores.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Gesti\u00f3n","subChannelName":"","contentTitle":"Si eres empresario o aut\u00f3nomo, \u201cno retrases los pagos a tus proveedores\u201d","contentId":"emprendedores.article.31973420","canonicalUrl":"https:\/\/www.emprendedores.es\/gestion\/a31973420\/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores\/","ogUrl":"https:\/\/www.emprendedores.es\/gestion\/a31973420\/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores\/","contentSource":"Emprendedores ES","contentTopic":"","contentPublishDate":"1585557239","contentCollectionName":[],"contentAuthor":"Redacci\u00f3n Emprendedores","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Technology","Internet","Money"],"articleLength":877};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.b1aa3d1.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.emprendedores.es/gestion/a31973420/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Emprendedores","domain":"www.emprendedores.es","dartZone":"/36117602/hmies-emprendedores/","icxSiteId":"1961"},"content":{"authors":[],"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2020","month":"03","day":"30","hour":"8","minute":"24"},"displayType":"Standard Article","display_id":"31973420","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"21737372-5c70-48ef-b568-12de83fbd9c0","universalId":"emprendedores.article.31973420","images":{"lede":{"width":1254,"height":836,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=0.6666666666666666xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg"},"social":{"width":1254,"height":836,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=0.669xw:1.00xh;0.246xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg"}},"modifiedDate":{"year":"2020","month":"03","day":"30","hour":"8","minute":"33"},"selectedMedia":[],"publishDate":{"year":"2020","month":"03","day":"30","hour":"8","minute":"33"},"slug":"yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores","sourceName":"Hearst Editorial","section":{"name":"Gestión","prefix":"gestion"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Technology","Internet","Money"],"title":"Si eres empresario o autónomo, “no retrases los pagos a tus proveedores”","wordCount":877},"template":"Standard Article","ogUrl":"https://www.emprendedores.es/gestion/a31973420/yonoretrasolospagos-campana-empresario-autonomo-no-retrases-pagos-a-proveedores/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/noticias-de-empresa/"  rel="nofollow">Noticias de empresa</a></li>
<li class="sidepanel-item" data-id="2"><a href="/agenda-emprendedores/"  rel="nofollow">Agenda Emprendedores</a></li>
<li class="sidepanel-item" data-id="3"><a href="/ideas-de-negocio/"  rel="nofollow">Ideas</a></li>
<li class="sidepanel-item" data-id="4"><a href="/crear-una-empresa/"  rel="nofollow">Crea tu empresa</a></li>
<li class="sidepanel-item" data-id="5"><a href="/gestion/"  rel="nofollow">Gestión</a></li>
<li class="sidepanel-item" data-id="6"><a href="/casos-de-exito/"  rel="nofollow">Casos de éxito</a></li>
<li class="sidepanel-item" data-id="7"><a href="/ayuda-crear-empresa-negocio/a24776334/quien-te-ayuda-a-emprender/"  rel="nofollow">Quién te ayuda a emprender</a></li>
<li class="sidepanel-item" data-id="8"><a href="/ayuda-crear-empresa-negocio/guia-de-empresas-e-instituciones/"  rel="nofollow">Guía de empresas e instituciones</a></li>
<li class="sidepanel-item" data-id="9"><a href="/guia-fiscal-juridica/a25044665/guia-juridica-y-fiscal/"  >Guía jurídica y fiscal</a></li>
<li class="sidepanel-item" data-id="10"><a href="/premios-emprendedores"  >Premios Emprendedores</a></li>
<li class="sidepanel-item" data-id="11"><a href="/revista/" target="_blank" rel="nofollow">Revista</a></li>
<li class="sidepanel-item" data-id="12"><a href="https://tienda-emprendedores.com/" target="_blank" rel="nofollow">Tienda</a></li>
<li class="sidepanel-item" data-id="13"><a href="/amazon-ofertas-rebajas/"  rel="nofollow">Lo mejor de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="14"><a href="https://emprendedores.es"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/Emprendedores.es" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/Emprendedores" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/RevistaEmprendedores" target="_blank" rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@Emprendedores_" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.linkedin.com/groups/3670139/profile" target="_blank" rel="nofollow">Linkedin</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="15"><a href="/franquicias/"  rel="nofollow">Franquicias</a>
<ul class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="/franquicias/"  rel="nofollow">Franquicias</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/agencias-de-viaje/"  rel="nofollow">Agencias de viaje</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/agencias-inmobiliarias/"  rel="nofollow">Agencias inmobiliarias</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/alimentacion-supermercados/"  rel="nofollow">Alimentación - Supermercados</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/belleza-estetica/"  rel="nofollow">Belleza - Estética</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/hosteleria-y-restauracion/"  rel="nofollow">Hostelería y restauración</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/informatica-internet-y-telecomunicaciones/"  rel="nofollow">Informática, internet y telecomunicaciones</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/mobiliario-decoracion/"  rel="nofollow">Mobiliario - Decoración</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/moda-y-complementos/"  rel="nofollow">Moda y complementos</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/negocios-del-automovil/"  rel="nofollow">Negocios del automóvil</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/ocio-y-educacion-infantil/"  rel="nofollow">Ocio y educación infantil</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/oficina-papeleria-consumibles/"  rel="nofollow">Oficina - Papelería - Consumibles</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/servicios-a-empresas-y-particulares/"  rel="nofollow">Servicios a empresas y particulares</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/tiendas-especializadas/"  rel="nofollow">Tiendas especializadas</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/tintorerias-lavanderias-arreglos-de-ropa/"  rel="nofollow">Tintorerías - Lavanderías - Arreglos de ropa</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/transporte-y-mensajeria/"  rel="nofollow">Transporte y mensajería</a></li>
<li class="sidepanel-submenu-item"><a href="/franquicias/venta-automatica/"  rel="nofollow">Venta automática</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="/redescubre-seat/"  rel="nofollow">Redescubre Seat</a></li>
<li class="sidepanel-item" data-id="17"><a href="/franquicias/a25086018/franquicias-destacadas/"  rel="nofollow">Top franquicias</a></li>
<li class="sidepanel-item" data-id="18"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" >Aviso de privacidad</a></li>
<li class="sidepanel-item" data-id="19"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" >Politica de cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Emprendedores Home" title="Emprendedores Home">
				




	<svg viewBox="0 0 540 100.039">
  <path fill="#ffffff" d="M538.201 37.382c-.477-10.918-5.699-16.851-15.002-16.851-10.254 0-17.66 7.478-17.66 17.683 0 8.306 4.465 14.36 14.334 19.342 8.168 4.271 10.16 6.41 10.16 11.396 0 5.219-3.324 8.897-8.164 8.897-6.17 0-11.393-5.933-11.393-13.054 0-1.188.188-2.85.473-4.748l-6.266 1.779c.094 6.766.854 9.615 3.607 13.293 3.227 4.391 8.068 6.525 14.619 6.525 10.254 0 17.09-7.004 17.09-17.802 0-2.847-.475-5.458-1.52-7.833-1.898-4.628-4.084-6.644-11.961-10.678-8.736-4.391-11.68-7.477-11.68-12.341 0-4.866 3.607-8.782 8.166-8.782 5.602 0 9.398 4.985 9.398 12.58 0 .714-.098 1.426-.098 2.136l5.897-1.542zM498.19 59.811c.189 1.898.189 3.559.189 4.984 0 7.597-4.176 13.173-9.777 13.173-3.418 0-6.361-1.66-7.977-4.511-2.467-4.27-2.941-7.477-3.229-21.359h25.443c0-4.035-.092-7.595-.379-10.682-1.141-13.053-7.596-21.004-17.086-21.004-11.963 0-20.127 12.937-20.127 32.277 0 18.515 7.785 28.84 21.359 28.84 4.461 0 8.449-1.309 11.395-3.918 3.699-3.321 5.031-7.476 5.223-16.021l-5.034-1.779zm-20.793-12.224c.379-8.306.477-9.85 1.143-13.765.852-5.697 3.701-9.495 7.021-9.495 4.846 0 6.838 6.645 7.025 23.259l-15.189.001zM464.209 41.3c.377-1.543.664-2.969.854-4.274.477-2.254.762-4.508.762-6.882 0-6.052-2.564-9.612-6.742-9.612-4.748 0-8.166 3.797-11.107 12.223V20.412c-4.842 1.426-6.076 1.542-10.635 1.542h-.76v58.384h11.395V45.211c0-2.016.477-5.456 1.613-10.322 1.045-4.866 3.039-7.597 5.412-7.597 1.611 0 2.467 1.426 2.467 3.916 0 1.543-.283 3.443-.758 5.46-.287 1.068-.57 2.611-.949 4.628h8.449v.004h-.001zm-72.082 9.729c-.094 19.579 7.217 30.499 19.939 30.499s19.936-10.92 19.936-30.499c0-19.461-7.213-30.618-19.936-30.618s-19.939 11.156-19.939 30.618zm12.059 0c0-19.108 2.375-27.176 7.881-27.176s7.783 8.188 7.783 27.176c0 19.105-2.277 27.174-7.783 27.174s-7.881-8.068-7.881-27.174zM387.699 0c-4.934 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.584-10.444-2.562 0-5.125.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.889 29.906 15.951 29.906 5.885 0 8.164-1.309 11.961-7.477v6.168h11.201V0zm-27.054 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.404 5.223 7.881 12.104.281 3.439.471 10.56.471 15.663 0 3.682-.092 7.122-.283 10.326-.381 7.595-3.418 12.343-7.977 12.343-5.602.001-7.688-6.529-7.688-24.448zm-18.934 7.952c.191 1.898.191 3.559.191 4.984 0 7.597-4.182 13.173-9.781 13.173-3.416 0-6.359-1.66-7.975-4.511-2.465-4.27-2.943-7.477-3.23-21.359h25.445c0-4.035-.094-7.595-.379-10.682-1.141-13.053-7.594-21.004-17.09-21.004-11.961 0-20.125 12.937-20.125 32.277 0 18.515 7.783 28.84 21.359 28.84 4.463 0 8.449-1.309 11.396-3.918 3.699-3.321 5.029-7.476 5.219-16.021l-5.03-1.779zm-20.793-12.224c.381-8.306.477-9.85 1.143-13.765.854-5.697 3.703-9.495 7.023-9.495 4.844 0 6.836 6.645 7.025 23.259l-15.191.001zM304.432 0c-4.936 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.582-10.444-2.564 0-5.127.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.884 29.906 15.949 29.906 5.887 0 8.164-1.309 11.963-7.477v6.168h11.199V0zm-27.053 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.402 5.223 7.879 12.104.285 3.439.473 10.56.473 15.663 0 3.682-.092 7.122-.285 10.326-.379 7.595-3.416 12.343-7.977 12.343-5.6.001-7.686-6.529-7.686-24.448zm-16.465 28.479V34.417c0-8.545-4.272-13.885-11.204-13.885-2.658 0-5.41.949-7.879 2.61-3.134 2.254-4.748 4.39-7.783 9.969V20.412c-5.033 1.188-6.269 1.305-11.393 1.426V80.34h11.393V44.858c0-2.731.854-6.054 2.372-9.969 2.091-5.104 4.938-7.714 8.449-7.714 3.418 0 4.748 2.374 4.844 8.425v44.737h11.201zm-47.605-20.527c.189 1.898.189 3.559.189 4.984 0 7.597-4.179 13.173-9.78 13.173-3.416 0-6.359-1.66-7.975-4.511-2.468-4.27-2.942-7.477-3.228-21.359h25.442c0-4.035-.097-7.595-.38-10.682-1.139-13.053-7.596-21.004-17.09-21.004-11.962 0-20.124 12.937-20.124 32.277 0 18.515 7.784 28.84 21.358 28.84 4.463 0 8.45-1.309 11.395-3.918 3.701-3.321 5.032-7.476 5.222-16.021l-5.029-1.779zm-20.793-12.224c.38-8.306.475-9.85 1.138-13.765.854-5.697 3.705-9.495 7.025-9.495 4.843 0 6.836 6.645 7.025 23.259l-15.188.001zm-13.19-6.287c.379-1.543.665-2.969.855-4.274.475-2.254.757-4.508.757-6.882 0-6.052-2.562-9.612-6.74-9.612-4.749 0-8.166 3.797-11.108 12.223V20.412c-4.842 1.426-6.076 1.542-10.634 1.542h-.759v58.384h11.393V45.211c0-2.016.476-5.456 1.614-10.322 1.044-4.866 3.038-7.597 5.412-7.597 1.614 0 2.47 1.426 2.47 3.916 0 1.543-.285 3.443-.76 5.46-.285 1.068-.568 2.611-.95 4.628h8.45v.004zm-71.694 58.739h11.486V74.17c3.704 6.17 5.887 7.596 11.583 7.596 10.351 0 16.425-11.271 16.425-30.617 0-18.75-6.075-30.616-15.569-30.616-5.411 0-9.305 3.56-12.438 11.154V20.412c-5.033 1.305-6.359 1.426-11.486 1.542v78.085zm11.391-48.892c.095-11.392.379-14.002 2.185-18.869 1.327-3.679 3.895-6.171 6.36-6.171 5.315 0 7.594 7.24 7.594 24.208 0 19.7-2.087 26.347-8.259 26.347-1.803 0-3.608-1.066-4.843-2.968-2.564-3.796-3.039-7.239-3.039-19.817v-2.729h.002zm-16.045 29.191V34.059c0-8.545-4.082-13.766-10.729-13.766-5.602 0-10.062 3.44-14.052 11.037-1.993-8.426-4.271-10.919-10.253-10.919-5.602 0-9.873 3.323-14.146 11.156V20.411c-5.032 1.305-6.361 1.426-11.393 1.426v58.501H53.8V45.211c0-10.322 3.891-18.036 9.019-18.036 3.038 0 3.989 1.896 3.989 7.594v45.568h11.391V45.096c0-10.205 3.989-18.038 9.21-18.038 3.039 0 4.083 2.137 4.179 7.713V80.34l11.39-.002zM36.362 1.306H.001V80.34h39.873v-5.932H12.819V39.282h19.937v-5.579H12.819V7.239h23.544l-.001-5.933z"/>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ideas-de-negocio/"  rel="nofollow">Ideas</a></li>
<li class="nav-item" data-id="2"><a href="/casos-de-exito/"  rel="nofollow">Casos de éxito</a></li>
<li class="nav-item" data-id="3"><a href="/formacion-cursos-emprendedores-talleres/"  rel="nofollow">Formación</a></li>
<li class="nav-item" data-id="4"><a href="/ayuda-crear-empresa-negocio/"  rel="nofollow">Ayudas</a></li>
<li class="nav-item" data-id="5"><a href="/franquicias/"  rel="nofollow">Franquicias</a></li></ul>

												
												<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=emprendedores" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

																				<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-newsletter active"><li class="nav-menu-item nav-item active" data-id="1"><a href="http://x.newsletter.emprendedores.es/ats/show.aspx?cr=100322&amp;fm=55&amp;utm_source=emprendedores.es&amp;utm_medium=referral&amp;utm_campaign=home_page"  >Newsletter</a></li></ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/franquicias/a25086018/franquicias-destacadas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Franquicias destacadas" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/franq-destacadas-2-1542297789.gif?crop=0.668xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/franquicias/a25086018/franquicias-destacadas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Franquicias destacadas" data-vars-ga-position="1" data-vars-ga-total-positions="5">Franquicias destacadas</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a30726075/app-free-now-for-business-movilidad-empresa/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Tu empresa necesita ¡ya! esta app de movilidad" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-669887538-1581345476.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-669887538-1581345476.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-669887538-1581345476.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-669887538-1581345476.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-669887538-1581345476.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
			/>
			
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a30726075/app-free-now-for-business-movilidad-empresa/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Tu empresa necesita ¡ya! esta app de movilidad" data-vars-ga-position="2" data-vars-ga-total-positions="5">Tu empresa necesita ¡ya! esta app de movilidad</a>

							















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Emprendedores</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																Free Now for Business
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

			
		
		
			</div>
	</div>

							


	











<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ayuda-crear-empresa-negocio/a24776334/quien-te-ayuda-a-emprender/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Instituciones y empresas que te ayudan a emprender" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="Start-Up&#x20;Offices&#x20;In&#x20;The&#x20;Collective&#x20;Temperance&#x20;Hospital" title="Start-Up&#x20;Offices&#x20;In&#x20;The&#x20;Collective&#x20;Temperance&#x20;Hospital"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-elevated-view-of-start-ups-in-the-collective-temperance-news-photo-922578640-1559728100.jpg?crop=1xw:0.74854xh;center,top&amp;resize=480:* 480w"
			/>
			
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ayuda-crear-empresa-negocio/a24776334/quien-te-ayuda-a-emprender/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Instituciones y empresas que te ayudan a emprender" data-vars-ga-position="3" data-vars-ga-total-positions="5">Instituciones y empresas que te ayudan a emprender</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/formacion-cursos-emprendedores-talleres/a27579743/formacion-cursos-guia-talleres/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Másteres y cursos para emprendedores" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="SDU&#x20;Campus&#x20;Kolding,&#x20;Kolding,&#x20;Denmark.&#x20;Architect&#x3A;&#x20;Henning&#x20;Larsen&#x20;Architects,&#x20;2015." title="SDU&#x20;Campus&#x20;Kolding,&#x20;Kolding,&#x20;Denmark.&#x20;Architect&#x3A;&#x20;Henning&#x20;Larsen&#x20;Architects,&#x20;2015."
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/curved-auditorium-with-student-during-lecture-sdu-campus-news-photo-929404954-1559719020.jpg?crop=0.90625xw:1xh;center,top&amp;resize=480:* 480w"
			/>
			
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/formacion-cursos-emprendedores-talleres/a27579743/formacion-cursos-guia-talleres/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Másteres y cursos para emprendedores" data-vars-ga-position="4" data-vars-ga-total-positions="5">Másteres y cursos para emprendedores</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/redescubre-seat/a31973771/nuevo-seat-leon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="SEAT León: cinco sistemas de propulsión diferentes" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/seat-leon-1585559309.jpg?crop=1.00xw:0.751xh;0,0.0789xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/seat-leon-1585559309.jpg?crop=1.00xw:0.751xh;0,0.0789xh&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/seat-leon-1585559309.jpg?crop=1.00xw:0.751xh;0,0.0789xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/seat-leon-1585559309.jpg?crop=1.00xw:0.751xh;0,0.0789xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/seat-leon-1585559309.jpg?crop=1.00xw:0.751xh;0,0.0789xh&amp;resize=480:* 480w"
			/>
			
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/redescubre-seat/a31973771/nuevo-seat-leon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="SEAT León: cinco sistemas de propulsión diferentes" data-vars-ga-position="5" data-vars-ga-total-positions="5">SEAT León: cinco sistemas de propulsión diferentes</a>

							















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Emprendedores</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																SEAT
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

			
		
		
			</div>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Si eres empresario o aut&oacute;nomo, &ldquo;no retrases los pagos a tus proveedores&rdquo;</h1>

					<div class="content-dek standard-dek"><p>#YoNoRetrasoLosPagos, una campa&ntilde;a independiente para evitar que la econom&iacute;a colapse</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Redacci&oacute;n Emprendedores</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-03-30T08:33:59.308559Z">
											30/03/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-6x4">
				
	
						<img class="lazyload lazyimage" alt="Big deal and victory" title="Big deal and victory" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-583855344-1585556889.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">South_agency</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">Una de las m&aacute;ximas en tiempos de crisis es intentar que siga circulando el dinero por el mercado. Lo contrario encadena una serie de consecuencias que hace que los mercados y la sociedad en general se paralicen.</p><p class="body-text">Las medidas para paliar esa situaci&oacute;n deben contemplar acciones como inyectar capital en el sistema a trav&eacute;s de ayudas y cr&eacute;ditos blandos, y tambi&eacute;n de iniciativas como #YoNoRetrasoLosPagos, &ldquo;para evitar que la econom&iacute;a colapse&rdquo;, afirma <strong><a class="body-link" href="https://twitter.com/carlospologil" target="_blank" data-vars-ga-outbound-link="https://twitter.com/carlospologil">Carlos Polo</a></strong>, multiemprendedor, socio en <a class="body-link" href="https://www.nts-solutions.com" target="_blank" data-vars-ga-outbound-link="https://www.nts-solutions.com">NTS</a> e inversor.</p><p class="body-text">&ldquo;&iquest;Sab&eacute;is lo que va a pasar cuando la gente deje de morir de coronavirus? Que como hayamos paralizado la econom&iacute;a, la gente empezar&aacute; a morirse de hambre. Y &iquest;sab&eacute;is por qu&eacute;? Porque el dinero y sus due&ntilde;os, los empresarios, entre los que me incluyo, somos muy cobardes&rdquo;.</p><p class="body-text">Polo sostiene que los recursos del Gobierno son finitos, se acaban, &ldquo;no va a llegar para todos, no se va a poder ayudar a todo el mundo&rdquo;. Sin embargo, este emprendedor propone que los empresarios, &ldquo;poniendo un poco de nuestra parte, podemos ser capaces de hacer mucho por nuestra econom&iacute;a. Y la medida es mucho m&aacute;s f&aacute;cil de lo que nos pensamos: no retrasemos los pagos a nuestros proveedores&rdquo;.</p><h4 class="body-h4">Problemas de liquidez</h4><p class="body-text">Polo explica que si &eacute;l retrasa los pagos, por ejemplo, &ldquo;a la empresa que limpia mi oficina, al proveedor de material ofim&aacute;tico, a la empresa que nos da formaci&oacute;n, etc., ellos har&aacute;n lo mismo. Tendr&aacute;n problemas de liquidez y acabar&aacute;n retrasando los pagos a sus proveedores y eso es un desastre&rdquo;.</p><p class="body-text">Si eso se produce en cadena, la econom&iacute;a se colapsar&aacute;. &ldquo;Si hab&eacute;is visto esos gr&aacute;ficos de <em>The </em><em>Washington Post</em> que explican c&oacute;mo se propaga exponencialmente la enfermedad en una ciudad, eso mismo aplica a la econom&iacute;a. Se produce un efecto domin&oacute;. Si yo retraso pagos a mis proveedores, ellos tambi&eacute;n lo van a hacer. Y eso es terrible&rdquo;.</p><p class="body-text">Polo hace un llamamiento a los aut&oacute;nomos, empresarios y directivos de grandes compa&ntilde;&iacute;as con capacidad de decisi&oacute;n para que sean responsables. &ldquo;Si ten&eacute;is problemas de liquidez, el Gobierno ha puesto a disposici&oacute;n una l<a class="body-link" href="https://www.ico.es/web/ico/linea-avales" target="_blank" data-vars-ga-outbound-link="https://www.ico.es/web/ico/linea-avales">&iacute;nea de 100.000 millones de euros para avalar esos pr&eacute;stamos</a>. Las entidades bancarias no nos van a dejar de lado. Vamos a conseguir esa liquidez, pero no la consig&aacute;is retrasando pagos. Eso no ayuda para nada a nuestra econom&iacute;a. El <em>#YoNoRetrasoLosPagos</em> es a la econom&iacute;a lo que el <em>#YoMeQuedoEnCasa</em> a la salud de la sociedad. Si eres empresario, te pido solidaridad, no retrases tus pagos&rdquo;.</p><h4 class="body-h4">Llamamiento a las Administraciones P&uacute;blicas</h4><p class="body-text">Por su parte, la <a class="body-link" href="http://www.pmcm.es" target="_blank" data-vars-ga-outbound-link="http://www.pmcm.es">Plataforma Multisectorial contra la Morosidad (PMcM)</a> hace un llamamiento a la responsabilidad de las Administraciones P&uacute;blicas y de las empresas con balances saneados y capacidad de financiaci&oacute;n para que se sumen a la campa&ntilde;a de agilizaci&oacute;n de pago a proveedores para mejorar la liquidez de pymes y aut&oacute;nomos ante el impacto de la crisis del coronavirus. Asimismo, la PMcM tambi&eacute;n exige un esfuerzo al Gobierno: &ldquo;Que devuelva los IVA's pendientes de compensar y que no obligue a las empresas a liquidar el IVA facturado y no cobrado&rdquo;, afirma <strong>Antoni Ca&ntilde;ete</strong>, presidente de la PMcM.</p><p class="body-text">&ldquo;Entre otras, compa&ntilde;&iacute;as como Naturgy, Telef&oacute;nica, Vodafone y Bankinter, instituciones como la Autoridad Portuaria de Cartagena y el Puerto de Tarragona, y administraciones p&uacute;blicas como el Gobierno de Cantabria, los Cabildos de Tenerife y Lanzarote y sus CACT, y los Ayuntamientos de Sant Cugat, Sevilla, Murcia, M&aacute;laga, Fuengirola, Lugo, Vigo, Candelaria, y varios de la provincia de Castell&oacute;n&hellip; todas ellas y otras muchas tantas han dado un paso para contribuir a mermar, en la medida de lo posible, los efectos econ&oacute;micos negativos, pero debe ser una iniciativa que se tome de manera masiva para que tenga el resultado deseado a nivel global en nuestra econom&iacute;a&rdquo;.</p><p class="body-text">Las compa&ntilde;&iacute;as &ldquo;deben tener en cuenta que contar&aacute;n con la l&iacute;nea de fondos de cr&eacute;dito ICO, que podr&iacute;a ser una referencia para poder hacer frente a las obligaciones de pagos, porque parece ser que ser&aacute; muy potente y muy f&aacute;cil de acceder&rdquo;, se&ntilde;ala Ca&ntilde;ete. </p><p class="body-text">Respecto al sector p&uacute;blico, recuerda que la PMcM ha instado al Gobierno a inyectar los 14.000 millones de euros pendientes de pago por las Administraciones P&uacute;blicas, que no tendr&iacute;a coste ni riesgo de impagos para las arcas p&uacute;blicas pero s&iacute; un efecto muy positivo e inmediato para el tejido empresarial. &ldquo;Solo supone atender a los pagos pendientes dentro de los l&iacute;mites legales de pago fijados para las Administraciones P&uacute;blicas&rdquo;, aclara.</p><p class="body-text">En su opini&oacute;n, &ldquo;la econom&iacute;a es una asociaci&oacute;n de flujos encadenados que no podemos parar, por lo que es fundamental inyectar liquidez. Cualquier corte en la cadena de liquidez significa el cierre y la desaparici&oacute;n de la parte que se queda sin fondos&rdquo;. En este sentido, insta &ldquo;a las Administraciones P&uacute;blicas que se aseguren que los contratistas pagan a su vez a los subcontratistas manteniendo la liquidez a lo largo de todo el ciclo de compras p&uacute;blicas&rdquo;. </p>


						
						
						<div id="piano-inline"></div>


								</div>

		
    <div class="next-with-recirc">
        <a href="/gestion/a31909085/las-campanas-de-marketing-por-sms-las-protagonistas-en-momentos-de-crisis/" data-id="1b11f304-9d4d-4eb5-8fe8-ebcbe017013a"></a>
    </div>

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/gestion/">Gestión</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31892335/gestion-psicologica-confinamiento/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Para la gestión psicológica del confinamiento" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31892335/gestion-psicologica-confinamiento/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1209944924.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="&#x00A0;" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1209944924.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1209944924.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1209944924.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1209944924.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/istock-1209944924.jpg?crop=1xw:0.7491039426523297xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31892335/gestion-psicologica-confinamiento/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Para la gestión psicológica del confinamiento" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31892335/gestion-psicologica-confinamiento/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Para la gestión psicológica del confinamiento</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31660283/negocios-ronaldinho-famosos-prision/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ronaldinho y sus negocios fuera de prisión" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31660283/negocios-ronaldinho-famosos-prision/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ronaldinho-1585206846.jpg?crop=1xw:0.8882063882063882xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ronaldinho-1585206846.jpg?crop=1xw:0.8882063882063882xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ronaldinho-1585206846.jpg?crop=1xw:0.8882063882063882xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ronaldinho-1585206846.jpg?crop=1xw:0.8882063882063882xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ronaldinho-1585206846.jpg?crop=1xw:0.8882063882063882xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ronaldinho-1585206846.jpg?crop=1xw:0.8882063882063882xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31660283/negocios-ronaldinho-famosos-prision/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ronaldinho y sus negocios fuera de prisión" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31660283/negocios-ronaldinho-famosos-prision/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Ronaldinho y sus negocios fuera de prisión</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31146111/inversion-latam-espana/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El capital latinoamericano desembarca en España " data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31146111/inversion-latam-espana/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capital-latino-1582877419.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="&#x00A0;" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capital-latino-1582877419.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capital-latino-1582877419.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capital-latino-1582877419.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capital-latino-1582877419.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capital-latino-1582877419.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31146111/inversion-latam-espana/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El capital latinoamericano desembarca en España " data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31146111/inversion-latam-espana/" data-vars-ga-position="4" data-vars-ga-total-positions="11">El capital latinoamericano desembarca en España</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31951242/quieres-medir-el-clima-laboral-de-tu-equipo-durante-el-teletrabajo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mide el clima laboral de tu equipo teletrabajando" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31951242/quieres-medir-el-clima-laboral-de-tu-equipo-durante-el-teletrabajo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/feliz-1585299115.jpg?crop=1xw:0.7494019138755981xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="Young&#x20;happy&#x20;red-haired&#x20;woman&#x20;using&#x20;laptop" title="Young&#x20;happy&#x20;red-haired&#x20;woman&#x20;using&#x20;laptop"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/feliz-1585299115.jpg?crop=1xw:0.7494019138755981xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/feliz-1585299115.jpg?crop=1xw:0.7494019138755981xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/feliz-1585299115.jpg?crop=1xw:0.7494019138755981xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/feliz-1585299115.jpg?crop=1xw:0.7494019138755981xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/feliz-1585299115.jpg?crop=1xw:0.7494019138755981xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31951242/quieres-medir-el-clima-laboral-de-tu-equipo-durante-el-teletrabajo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mide el clima laboral de tu equipo teletrabajando" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31951242/quieres-medir-el-clima-laboral-de-tu-equipo-durante-el-teletrabajo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Mide el clima laboral de tu equipo teletrabajando</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31938885/bill-gates-prediccion-coronavirus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La predicción de Gates que nadie tomó en serio" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31938885/bill-gates-prediccion-coronavirus/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/billgates-1585223908.jpg?crop=1.00xw:0.519xh;0,0.178xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/billgates-1585223908.jpg?crop=1.00xw:0.519xh;0,0.178xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/billgates-1585223908.jpg?crop=1.00xw:0.519xh;0,0.178xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/billgates-1585223908.jpg?crop=1.00xw:0.519xh;0,0.178xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/billgates-1585223908.jpg?crop=1.00xw:0.519xh;0,0.178xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/billgates-1585223908.jpg?crop=1.00xw:0.519xh;0,0.178xh&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31938885/bill-gates-prediccion-coronavirus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La predicción de Gates que nadie tomó en serio" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31938885/bill-gates-prediccion-coronavirus/" data-vars-ga-position="6" data-vars-ga-total-positions="11">La predicción de Gates que nadie tomó en serio</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31936825/cual-sera-el-impacto-de-la-crisis-en-mi-empresa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cuál será el impacto de la crisis en mi empresa?" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31936825/cual-sera-el-impacto-de-la-crisis-en-mi-empresa/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/calculadora-1-1585213043.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/calculadora-1-1585213043.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/calculadora-1-1585213043.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/calculadora-1-1585213043.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/calculadora-1-1585213043.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/calculadora-1-1585213043.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31936825/cual-sera-el-impacto-de-la-crisis-en-mi-empresa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cuál será el impacto de la crisis en mi empresa?" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31936825/cual-sera-el-impacto-de-la-crisis-en-mi-empresa/" data-vars-ga-position="7" data-vars-ga-total-positions="11">¿Cuál será el impacto de la crisis en mi empresa?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31150764/software-delsol-jornada-laboral/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ya están aquí los fines de semana de tres días " data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31150764/software-delsol-jornada-laboral/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/software-delsol-1582895410.jpg?crop=1.00xw:0.680xh;0,0.107xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/software-delsol-1582895410.jpg?crop=1.00xw:0.680xh;0,0.107xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/software-delsol-1582895410.jpg?crop=1.00xw:0.680xh;0,0.107xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/software-delsol-1582895410.jpg?crop=1.00xw:0.680xh;0,0.107xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/software-delsol-1582895410.jpg?crop=1.00xw:0.680xh;0,0.107xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/software-delsol-1582895410.jpg?crop=1.00xw:0.680xh;0,0.107xh&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31150764/software-delsol-jornada-laboral/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ya están aquí los fines de semana de tres días " data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31150764/software-delsol-jornada-laboral/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Ya están aquí los fines de semana de tres días</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31801496/crisis-negocio-moda-covid19/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="“Joder. No sabemos por dónde empezar”" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31801496/crisis-negocio-moda-covid19/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pompeii-regresa-al-entorno-offline-para-escalar-1584694589.jpg?crop=1.00xw:0.653xh;0,0.177xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pompeii-regresa-al-entorno-offline-para-escalar-1584694589.jpg?crop=1.00xw:0.653xh;0,0.177xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pompeii-regresa-al-entorno-offline-para-escalar-1584694589.jpg?crop=1.00xw:0.653xh;0,0.177xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pompeii-regresa-al-entorno-offline-para-escalar-1584694589.jpg?crop=1.00xw:0.653xh;0,0.177xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pompeii-regresa-al-entorno-offline-para-escalar-1584694589.jpg?crop=1.00xw:0.653xh;0,0.177xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pompeii-regresa-al-entorno-offline-para-escalar-1584694589.jpg?crop=1.00xw:0.653xh;0,0.177xh&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31801496/crisis-negocio-moda-covid19/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="“Joder. No sabemos por dónde empezar”" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31801496/crisis-negocio-moda-covid19/" data-vars-ga-position="9" data-vars-ga-total-positions="11">“Joder. No sabemos por dónde empezar”</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31922786/tendencias-en-outsourcing-para-afrontar-la-crisis/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tendencias en outsourcing para la crisis" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31922786/tendencias-en-outsourcing-para-afrontar-la-crisis/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outsourcing-1585125654.jpg?crop=1xw:0.7514970059880239xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="Jigsaw&#x20;is&#x20;a&#x20;harmony&#x20;among&#x20;the&#x20;group&#x20;will&#x20;not&#x20;be&#x20;impossible." title="Jigsaw&#x20;is&#x20;a&#x20;harmony&#x20;among&#x20;the&#x20;group&#x20;will&#x20;not&#x20;be&#x20;impossible."
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outsourcing-1585125654.jpg?crop=1xw:0.7514970059880239xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outsourcing-1585125654.jpg?crop=1xw:0.7514970059880239xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outsourcing-1585125654.jpg?crop=1xw:0.7514970059880239xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outsourcing-1585125654.jpg?crop=1xw:0.7514970059880239xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outsourcing-1585125654.jpg?crop=1xw:0.7514970059880239xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31922786/tendencias-en-outsourcing-para-afrontar-la-crisis/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tendencias en outsourcing para la crisis" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31922786/tendencias-en-outsourcing-para-afrontar-la-crisis/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Tendencias en outsourcing para la crisis</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/gestion/a31922325/dudas-declaracion-renta-irpf/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dudas en la Declaración del IRPF" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31922325/dudas-declaracion-renta-irpf/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dudas-irpf-1585121981.jpg?crop=1xw:0.822429906542056xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="image" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dudas-irpf-1585121981.jpg?crop=1xw:0.822429906542056xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dudas-irpf-1585121981.jpg?crop=1xw:0.822429906542056xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dudas-irpf-1585121981.jpg?crop=1xw:0.822429906542056xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dudas-irpf-1585121981.jpg?crop=1xw:0.822429906542056xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dudas-irpf-1585121981.jpg?crop=1xw:0.822429906542056xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/gestion/a31922325/dudas-declaracion-renta-irpf/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dudas en la Declaración del IRPF" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/a31922325/dudas-declaracion-renta-irpf/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Dudas en la Declaración del IRPF</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/gestion/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gestión" data-vars-ga-outbound-link="https://www.emprendedores.es/gestion/">Gestión</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/gestion/estrategia/g63870/tecnicas-renegociar-proveedores-clientes/" title="Cómo renegociar tus pagos con proveedores y clientes" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cómo renegociar tus pagos con proveedores y clientes" data-vars-ga-outbound-link="//www.emprendedores.es/gestion/estrategia/g63870/tecnicas-renegociar-proveedores-clientes/">Cómo renegociar tus pagos con proveedores y clientes</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/gestion/estrategia/g68496/cobrar-con-antelacion-clientes-retrasar-pagos-proveedores/" title="Cómo cobrar con antelación a tus clientes y retrasar pagos a tus proveedores" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cómo cobrar con antelación a tus clientes y retrasar pagos a tus proveedores" data-vars-ga-outbound-link="//www.emprendedores.es/gestion/estrategia/g68496/cobrar-con-antelacion-clientes-retrasar-pagos-proveedores/">Cómo cobrar con antelación a tus clientes y retrasar pagos a tus proveedores</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/gestion/a76221/fiscalidad-criptomoneda-bitcoin/" title="¿Qué pasaría con Hacienda si tu empresa te pagase ahora con bitcoin?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Qué pasaría con Hacienda si tu empresa te pagase ahora con bitcoin?" data-vars-ga-outbound-link="//www.emprendedores.es/gestion/a76221/fiscalidad-criptomoneda-bitcoin/">¿Qué pasaría con Hacienda si tu empresa te pagase ahora con bitcoin?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/crear-una-empresa/a54882/autonomo-o-sociedad-limitada/" title="Autónomos: así deben seleccionar sus proveedores" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Autónomos: así deben seleccionar sus proveedores" data-vars-ga-outbound-link="//www.emprendedores.es/crear-una-empresa/a54882/autonomo-o-sociedad-limitada/">Autónomos: así deben seleccionar sus proveedores</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/ideas-de-negocio/a28620/proveedores/" title="¿No hay proveedores? Conviértete tú en uno" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿No hay proveedores? Conviértete tú en uno" data-vars-ga-outbound-link="//www.emprendedores.es/ideas-de-negocio/a28620/proveedores/">¿No hay proveedores? Conviértete tú en uno</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.emprendedores.es/gestion/a42999/examina-al-proveedor/" title="Examina al proveedor" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Examina al proveedor" data-vars-ga-outbound-link="//www.emprendedores.es/gestion/a42999/examina-al-proveedor/">Examina al proveedor</a>
				</li>
			
								</ul>
	</div>
<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Emprendedores Home" title="Emprendedores Home">
				




	<svg viewBox="0 0 540 100.039">
  <path fill="#ffffff" d="M538.201 37.382c-.477-10.918-5.699-16.851-15.002-16.851-10.254 0-17.66 7.478-17.66 17.683 0 8.306 4.465 14.36 14.334 19.342 8.168 4.271 10.16 6.41 10.16 11.396 0 5.219-3.324 8.897-8.164 8.897-6.17 0-11.393-5.933-11.393-13.054 0-1.188.188-2.85.473-4.748l-6.266 1.779c.094 6.766.854 9.615 3.607 13.293 3.227 4.391 8.068 6.525 14.619 6.525 10.254 0 17.09-7.004 17.09-17.802 0-2.847-.475-5.458-1.52-7.833-1.898-4.628-4.084-6.644-11.961-10.678-8.736-4.391-11.68-7.477-11.68-12.341 0-4.866 3.607-8.782 8.166-8.782 5.602 0 9.398 4.985 9.398 12.58 0 .714-.098 1.426-.098 2.136l5.897-1.542zM498.19 59.811c.189 1.898.189 3.559.189 4.984 0 7.597-4.176 13.173-9.777 13.173-3.418 0-6.361-1.66-7.977-4.511-2.467-4.27-2.941-7.477-3.229-21.359h25.443c0-4.035-.092-7.595-.379-10.682-1.141-13.053-7.596-21.004-17.086-21.004-11.963 0-20.127 12.937-20.127 32.277 0 18.515 7.785 28.84 21.359 28.84 4.461 0 8.449-1.309 11.395-3.918 3.699-3.321 5.031-7.476 5.223-16.021l-5.034-1.779zm-20.793-12.224c.379-8.306.477-9.85 1.143-13.765.852-5.697 3.701-9.495 7.021-9.495 4.846 0 6.838 6.645 7.025 23.259l-15.189.001zM464.209 41.3c.377-1.543.664-2.969.854-4.274.477-2.254.762-4.508.762-6.882 0-6.052-2.564-9.612-6.742-9.612-4.748 0-8.166 3.797-11.107 12.223V20.412c-4.842 1.426-6.076 1.542-10.635 1.542h-.76v58.384h11.395V45.211c0-2.016.477-5.456 1.613-10.322 1.045-4.866 3.039-7.597 5.412-7.597 1.611 0 2.467 1.426 2.467 3.916 0 1.543-.283 3.443-.758 5.46-.287 1.068-.57 2.611-.949 4.628h8.449v.004h-.001zm-72.082 9.729c-.094 19.579 7.217 30.499 19.939 30.499s19.936-10.92 19.936-30.499c0-19.461-7.213-30.618-19.936-30.618s-19.939 11.156-19.939 30.618zm12.059 0c0-19.108 2.375-27.176 7.881-27.176s7.783 8.188 7.783 27.176c0 19.105-2.277 27.174-7.783 27.174s-7.881-8.068-7.881-27.174zM387.699 0c-4.934 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.584-10.444-2.562 0-5.125.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.889 29.906 15.951 29.906 5.885 0 8.164-1.309 11.961-7.477v6.168h11.201V0zm-27.054 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.404 5.223 7.881 12.104.281 3.439.471 10.56.471 15.663 0 3.682-.092 7.122-.283 10.326-.381 7.595-3.418 12.343-7.977 12.343-5.602.001-7.688-6.529-7.688-24.448zm-18.934 7.952c.191 1.898.191 3.559.191 4.984 0 7.597-4.182 13.173-9.781 13.173-3.416 0-6.359-1.66-7.975-4.511-2.465-4.27-2.943-7.477-3.23-21.359h25.445c0-4.035-.094-7.595-.379-10.682-1.141-13.053-7.594-21.004-17.09-21.004-11.961 0-20.125 12.937-20.125 32.277 0 18.515 7.783 28.84 21.359 28.84 4.463 0 8.449-1.309 11.396-3.918 3.699-3.321 5.029-7.476 5.219-16.021l-5.03-1.779zm-20.793-12.224c.381-8.306.477-9.85 1.143-13.765.854-5.697 3.703-9.495 7.023-9.495 4.844 0 6.836 6.645 7.025 23.259l-15.191.001zM304.432 0c-4.936 1.068-6.168 1.187-11.199 1.306v29.432c-3.133-7.952-5.887-10.444-11.582-10.444-2.564 0-5.127.949-7.309 2.73-6.172 4.865-9.021 13.886-9.021 28.717 0 18.986 5.884 29.906 15.949 29.906 5.887 0 8.164-1.309 11.963-7.477v6.168h11.199V0zm-27.053 51.859c0-18.63 2.184-25.988 7.596-25.988 3.986 0 7.402 5.223 7.879 12.104.285 3.439.473 10.56.473 15.663 0 3.682-.092 7.122-.285 10.326-.379 7.595-3.416 12.343-7.977 12.343-5.6.001-7.686-6.529-7.686-24.448zm-16.465 28.479V34.417c0-8.545-4.272-13.885-11.204-13.885-2.658 0-5.41.949-7.879 2.61-3.134 2.254-4.748 4.39-7.783 9.969V20.412c-5.033 1.188-6.269 1.305-11.393 1.426V80.34h11.393V44.858c0-2.731.854-6.054 2.372-9.969 2.091-5.104 4.938-7.714 8.449-7.714 3.418 0 4.748 2.374 4.844 8.425v44.737h11.201zm-47.605-20.527c.189 1.898.189 3.559.189 4.984 0 7.597-4.179 13.173-9.78 13.173-3.416 0-6.359-1.66-7.975-4.511-2.468-4.27-2.942-7.477-3.228-21.359h25.442c0-4.035-.097-7.595-.38-10.682-1.139-13.053-7.596-21.004-17.09-21.004-11.962 0-20.124 12.937-20.124 32.277 0 18.515 7.784 28.84 21.358 28.84 4.463 0 8.45-1.309 11.395-3.918 3.701-3.321 5.032-7.476 5.222-16.021l-5.029-1.779zm-20.793-12.224c.38-8.306.475-9.85 1.138-13.765.854-5.697 3.705-9.495 7.025-9.495 4.843 0 6.836 6.645 7.025 23.259l-15.188.001zm-13.19-6.287c.379-1.543.665-2.969.855-4.274.475-2.254.757-4.508.757-6.882 0-6.052-2.562-9.612-6.74-9.612-4.749 0-8.166 3.797-11.108 12.223V20.412c-4.842 1.426-6.076 1.542-10.634 1.542h-.759v58.384h11.393V45.211c0-2.016.476-5.456 1.614-10.322 1.044-4.866 3.038-7.597 5.412-7.597 1.614 0 2.47 1.426 2.47 3.916 0 1.543-.285 3.443-.76 5.46-.285 1.068-.568 2.611-.95 4.628h8.45v.004zm-71.694 58.739h11.486V74.17c3.704 6.17 5.887 7.596 11.583 7.596 10.351 0 16.425-11.271 16.425-30.617 0-18.75-6.075-30.616-15.569-30.616-5.411 0-9.305 3.56-12.438 11.154V20.412c-5.033 1.305-6.359 1.426-11.486 1.542v78.085zm11.391-48.892c.095-11.392.379-14.002 2.185-18.869 1.327-3.679 3.895-6.171 6.36-6.171 5.315 0 7.594 7.24 7.594 24.208 0 19.7-2.087 26.347-8.259 26.347-1.803 0-3.608-1.066-4.843-2.968-2.564-3.796-3.039-7.239-3.039-19.817v-2.729h.002zm-16.045 29.191V34.059c0-8.545-4.082-13.766-10.729-13.766-5.602 0-10.062 3.44-14.052 11.037-1.993-8.426-4.271-10.919-10.253-10.919-5.602 0-9.873 3.323-14.146 11.156V20.411c-5.032 1.305-6.361 1.426-11.393 1.426v58.501H53.8V45.211c0-10.322 3.891-18.036 9.019-18.036 3.038 0 3.989 1.896 3.989 7.594v45.568h11.391V45.096c0-10.205 3.989-18.038 9.21-18.038 3.039 0 4.083 2.137 4.179 7.713V80.34l11.39-.002zM36.362 1.306H.001V80.34h39.873v-5.932H12.819V39.282h19.937v-5.579H12.819V7.239h23.544l-.001-5.933z"/>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/Emprendedores.es" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/Emprendedores" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/RevistaEmprendedores" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a24772663/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="http://www.hearst.es/publicidad"  rel="nofollow">Publicidad</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://x.newsletter.emprendedores.es/ats/show.aspx?cr=100322&amp;fm=55" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="/marketing/"  rel="nofollow">Marketing</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/autonomos/"  rel="nofollow">Autónomos</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/ayudas/"  rel="nofollow">Ayudas</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/estrategia/"  rel="nofollow">Estrategia</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/finanzas/"  rel="nofollow">Finanzas</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/gestion/"  rel="nofollow">Gestión</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/habilidades/"  rel="nofollow">Habilidades</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/legislacion-y-fiscalidad/"  rel="nofollow">Legislación y fiscalidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/emprendedores/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Editorial - Emprendedores, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Emprendedores, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Emprendedores participa en varios programas de afiliación de marketing, lo que significa que Emprendedores recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" >Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" >Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a41389/aviso-legal2/"  >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  >Sitemap</a></li></ul>

					</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="32b41c69-a94f-4383-b4bd-c876a49723d4">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Emprendedores",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/emprendedores/assets/css/standard-article.82343e1.css"],
		m = ["https://assets.hearstapps.com/sites/emprendedores/assets/css/standard-article-mobile.3441977.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.7a4527c.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.62eeb36.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

